JFK

L'assassinat les questions

Sujet: Nouvelle version du forum

Créé le: Tuesday, February 17, 2009 - 05:02 PM

pierre.nau
Date d'inscription: Dec 13, 2015
Dernière visiteAug 30, 2019
Messages: 871
Rang: passionné

La mise en ligne du forum est intervenue aujourd'hui.
La version actuelle est encore évolutive. Les smilies ne figurent pas encore.
Pour les avatars, il vous faudra les télécharger à nouveau. Toutefois, vous gagnerez en taille 80x80 au lieu de 50x50 maxi, comme c'était le cas auparavant.
Apparemment, deux ou trois messages manquent à l'appel. Ma dernière sauvegarde a du intervenir avant qu'ils ne soient postés. Il ne s'agit nullement d'une censure.
Si vous avez des difficultés pour vous connecter, dites-le moi. Normalement, tout devrait bien se passer.

fractale
Date d'inscription: May 29, 2007
Dernière visiteSep 11, 2012
Messages: 614
Rang: passionné

Friday, January 23, 2009 - 09:07 AM
Lors de l'identification j'ai toujours ce message;

Erreur! Désolé! Mauvais identifiant ou mot de passe. Veuillez recommencer...

tout fonctionne , sauf ce message d'erreur . Comme l'interface n'est pas la même faut chercher un peu .



modifié par : Fractale, 22 Jan 2009 - 22:14
     

lichermann
Date d'inscription: Mar 10, 2008
Dernière visiteAug 31, 2011
Messages: 80
Rang: intéressé

Friday, January 23, 2009 - 10:15 AM
chez moi aucun problème, tout est nickel
@+
     

pierre.nau
Date d'inscription: Dec 13, 2015
Dernière visiteAug 30, 2019
Messages: 871
Rang: passionné

Friday, January 23, 2009 - 10:20 AM
Bonjour,
Et la mention Déconnexion est-elle visible maintenant (menu de droite)? Merci de me le confirmer.
     

fractale
Date d'inscription: May 29, 2007
Dernière visiteSep 11, 2012
Messages: 614
Rang: passionné

Friday, January 23, 2009 - 12:06 PM
oui, même dans le menu "votre compte" par contre j'ai toujours ce message d'erreur lors de l'identification.
Je navigue avec firefox , et mon cache est vidé à chaque fois que je quitte le navigateur.
Au fait les "diskus" ne sont-ils pas des piranhas ?



modifié par : Fractale, 23 Jan 2009 - 01:12
     

pierre.nau
Date d'inscription: Dec 13, 2015
Dernière visiteAug 30, 2019
Messages: 871
Rang: passionné

Friday, January 23, 2009 - 12:36 PM
Fractale
j'ai toujours ce message d'erreur lors de l'identification.

Hmm! bizarre??
J'ai testé en créant un nouveau membre et je ne vois rien de tel??
Quelqu'un d'autre rencontre t-il le même problème?

Fractale
Au fait les "diskus" ne sont-ils pas des piranhas ?

Le forums'appelle dizkus avec un z et non un s. Aucun rapport avec le poisson d'aquarium.
     

oswaldiste
Date d'inscription: May 28, 2007
Dernière visiteSep 28, 2012
Messages: 520
Rang: passionné

Friday, January 23, 2009 - 01:39 PM
Salut Pierre,

Pour moi, tout fonctionne bien. Aucun message d'erreur lors de l'identification (sous IE). J'essaie ce soir sous firefox pour voir s'il y a un souci.
La fonction "deconnexion" est bien présente. Cela dit, elle est au milieu des autres éléments du menu, donc pas visible au premier coup d'oeil.

Et accessoirement, tu pourrais peut être envoyé un message aux membres pour signaler la réouverture du forum? C'est une suggestion, car je ne sais pas si les autres passent de temps en temps pour vérifier (enfin quand je dis "les autres", cela ne fait pas beaucoup de monde lol).

En tout cas, c'est bien, on va pouvoir reprendre la discussion sur ton livre, j'attends tes réponses ;)
     

fractale
Date d'inscription: May 29, 2007
Dernière visiteSep 11, 2012
Messages: 614
Rang: passionné

Friday, January 23, 2009 - 05:08 PM
tout fonctionne . Bien . super
     

Mano-B
Date d'inscription: Jan 09, 2008
Dernière visiteFeb 10, 2012
Messages: 122
Rang: assidu

Friday, January 23, 2009 - 05:26 PM
Bonsoir tout le monde, avant tout, je voudrais vous souhaiter une très bonne année 2009 et surtout une bonne santé. Il est super bien fait Pierre. Longue vie à ton forum. J'espère que nous aurons beaucoup de débats à battre pour ma part, je pense qu'il y en aura.

JDA
     

bertrand.maury
Date d'inscription: May 24, 2007
Dernière visiteOct 17, 2015
Messages: 261
Rang: accroc

Saturday, January 24, 2009 - 12:10 PM
Salut tout le monde.

Bon perso, j'ai aussi eu du mal à me reconnecter et il a fallu que je demande un changement de mot de passe mais depuis tout est rentré dans l'ordre.
     

zib
Date d'inscription: Oct 09, 2007
Dernière visiteSep 26, 2016
Messages: 25
Rang: intéressé

Saturday, January 24, 2009 - 01:14 PM
pour moi tout est ok
zib
     

fractale
Date d'inscription: May 29, 2007
Dernière visiteSep 11, 2012
Messages: 614
Rang: passionné

Tuesday, February 17, 2009 - 03:41 PM
C'est très bien tout ca , mais comment envoyer un message perso aux membres ?
     

pierre.nau
Date d'inscription: Dec 13, 2015
Dernière visiteAug 30, 2019
Messages: 871
Rang: passionné

Tuesday, February 17, 2009 - 05:02 PM
Fractale
C'est très bien tout ca , mais comment envoyer un message perso aux membres ?

Tout d'abord se connecter. Ensuite:
- click sur votre compte
- click sur lire les messages privés,
Puis nouveau message à l'intérieur duquel il suffit de taper le pseudo du membre à qui l'on souhaite envoyer un message.
Contrairement à la version précédente, le module member_list, à partir duquel il suffisait de clicker sur l'icône d'envoi de message du membre concerné, n'est pas disponible. C'est bien dommage, mai c'est ainsi. Il faut donc passer par le mode opératoire décrit.

Toutefois, des petites améliorations ont été apportées à la messagerie. En cliquant sur l'icône messagerie privé (dans l'espace "votre compte"), il est possible de recevoir une notification d'envoi de message par un membre.
Cette fonctionnalité est désormais opérante.

Enfin, très important, il faut veiller à ne pas dépasser la limite fixée à 50, que ce soit pour les messages reçus, envoyés ou archivés. Sinon la messagerie ne fonctionnera pas. Il faut donc faire un peu de ménage, de temps en temps.